I have not changed the defaults with LEDs either:
/system led print
Flags: X - disabled, * - default
# TYPE INTERFACE LEDS
0 * interface-activity sfp-sfpplus1 sfp-sfpplus1-led1
1 * interface-speed sfp-sfpplus1 sfp-sfpplus1-led2
2 * interface-activity sfp-sfpplus2 sfp-sfpplus2-led1
3 * interface-speed sfp-sfpplus2 sfp-sfpplus2-led2
4 * interface-activity sfp-sfpplus3 sfp-sfpplus3-led1
5 * interface-speed sfp-sfpplus3 sfp-sfpplus3-led2
6 * interface-activity sfp-sfpplus4 sfp-sfpplus4-led1
7 * interface-speed sfp-sfpplus4 sfp-sfpplus4-led2
8 * interface-activity sfp-sfpplus5 sfp-sfpplus5-led1
9 * interface-speed sfp-sfpplus5 sfp-sfpplus5-led2
10 * interface-activity sfp-sfpplus6 sfp-sfpplus6-led1
11 * interface-speed sfp-sfpplus6 sfp-sfpplus6-led2
12 * interface-activity sfp-sfpplus7 sfp-sfpplus7-led1
13 * interface-speed sfp-sfpplus7 sfp-sfpplus7-led2
14 * interface-activity sfp-sfpplus8 sfp-sfpplus8-led1
15 * interface-speed sfp-sfpplus8 sfp-sfpplus8-led2
16 * interface-activity sfp-sfpplus9 sfp-sfpplus9-led1
17 * interface-speed sfp-sfpplus9 sfp-sfpplus9-led2
18 * interface-activity sfp-sfpplus10 sfp-sfpplus10-led1
19 * interface-speed sfp-sfpplus10 sfp-sfpplus10-led2
20 * interface-activity sfp-sfpplus11 sfp-sfpplus11-led1
21 * interface-speed sfp-sfpplus11 sfp-sfpplus11-led2
22 * interface-activity sfp-sfpplus12 sfp-sfpplus12-led1
23 * interface-speed sfp-sfpplus12 sfp-sfpplus12-led2
24 * interface-activity sfp-sfpplus13 sfp-sfpplus13-led1
25 * interface-speed sfp-sfpplus13 sfp-sfpplus13-led2
26 * interface-activity sfp-sfpplus14 sfp-sfpplus14-led1
27 * interface-speed sfp-sfpplus14 sfp-sfpplus14-led2
28 * interface-activity sfp-sfpplus15 sfp-sfpplus15-led1
29 * interface-speed sfp-sfpplus15 sfp-sfpplus15-led2
30 * interface-activity sfp-sfpplus16 sfp-sfpplus16-led1
31 * interface-speed sfp-sfpplus16 sfp-sfpplus16-led2
32 * fan-fault fault-led
drbunsen, when moving stead traffic over a port on yours, at about what frequency does the activity lights flash?
On mine, they do flash, but it is a flash off every 2-3 seconds, and it is for every port on the switch. If I remember right (I'm not standing in front of it right now) the activity lights on the two CRS switches that I have interconnected are in sync in this respect (so it is like only some traffic actually activates the activity light, and it is an extremely slow dribble of some kind of broadcast/multicast traffic). I note that the one exception to this is port 1 of my second switch, which is where I have the management router connected. That port also flashes at about the same frequency, but it is not in sync with the rest. That port has a management VLAN (for the subnet used to manage the switches) as native/PVID, and tagged for access to the VLAN used on all the other ports of the switches.
Anyway, here is the sanitized config of the second switch:
/interface bridge
add admin-mac=64:D1:54:00:00:06 auto-mac=no name=bridge1 protocol-mode=none pvid=398 vlan-filtering=yes
/interface ethernet
set [ find default-name=ether1 ] comment="Management net router 216.228.201.8 e6"
set [ find default-name=ether2 ]
set [ find default-name=ether3 ]
set [ find default-name=ether4 ]
set [ find default-name=ether5 ]
set [ find default-name=ether6 ]
set [ find default-name=ether7 ]
set [ find default-name=ether8 ]
set [ find default-name=ether9 ]
set [ find default-name=ether10 ]
set [ find default-name=ether12 ]
set [ find default-name=sfp-sfpplus2 ] comment="Link to OSPF core switch 1 CRS317-1G-16S+RM 10.201.4.2"
/interface vlan
add comment="traffic VLAN" interface=bridge1 name=bridge1.vlan0198 vlan-id=198
add comment="Management VLAN" interface=bridge1 name=bridge1.vlan0398 vlan-id=398
/interface bridge port
add bridge=bridge1 interface=ether2 pvid=198
add bridge=bridge1 interface=ether3 pvid=198
add bridge=bridge1 interface=ether4 pvid=198
add bridge=bridge1 interface=ether5 pvid=198
add bridge=bridge1 interface=ether6 pvid=198
add bridge=bridge1 interface=ether7 pvid=198
add bridge=bridge1 interface=ether8 pvid=198
add bridge=bridge1 interface=ether9 pvid=198
add bridge=bridge1 interface=ether10 pvid=198
add bridge=bridge1 interface=ether11 pvid=198
add bridge=bridge1 interface=ether12 pvid=198
add bridge=bridge1 interface=ether13 pvid=198
add bridge=bridge1 interface=ether14 pvid=198
add bridge=bridge1 interface=ether15 pvid=198
add bridge=bridge1 interface=ether16 pvid=198
add bridge=bridge1 interface=ether17 pvid=198
add bridge=bridge1 interface=ether18 pvid=198
add bridge=bridge1 interface=ether19 pvid=198
add bridge=bridge1 interface=ether20 pvid=198
add bridge=bridge1 interface=ether21 pvid=198
add bridge=bridge1 interface=ether22 pvid=198
add bridge=bridge1 interface=ether23 pvid=198
add bridge=bridge1 interface=ether24 pvid=198
add bridge=bridge1 interface=sfp-sfpplus1 pvid=198
add bridge=bridge1 interface=sfp-sfpplus2 pvid=398
add bridge=bridge1 interface=ether1 pvid=198
/interface bridge vlan
add bridge=bridge1 tagged=sfp-sfpplus2,bridge1 untagged=\
ether1,ether2,ether3,ether4,ether5,ether6,ether7,ether8,ether9,ether10,ether11,ether12,ether13,ether14,ether15,ether16,ether17,ether18,ether19,ether20,ether21,ether22,ether23,ether24,sfp-sfpplus1 vlan-ids=198
add bridge=bridge1 tagged=bridge1,sfp-sfpplus2,ether1 vlan-ids=398
/ip address
add address=10.201.4.3/24 interface=bridge1.vlan0398 network=10.201.4.0
/ip dns
set servers=216.228.192.5,216.228.195.7,8.8.8.8
/ip route
add distance=1 gateway=10.201.4.1
/ip service
set telnet address=216.228.192.0/24,10.201.4.0/24
set ftp address=216.228.192.0/24,2607:f248::/59,fe80::/10,10.201.4.0/24
set www address=216.228.192.0/24,2607:f248::/59,fe80::/10,10.201.4.0/24
set ssh address=216.228.192.0/24,2607:f248::/59,fe80::/10,10.201.4.0/24
set api disabled=yes
set winbox address=216.228.192.0/24,2607:f248::/59,fe80::/10,10.201.4.0/24
/system clock
set time-zone-name=PST8PDT
/system identity
set name=OSPFcoreCRS326-24G-2S+
/system ntp client
set enabled=yes primary-ntp=216.228.192.51 secondary-ntp=216.228.192.52
/system routerboard settings
set boot-os=router-os
/tool graphing
set store-every=24hours
/tool graphing interface
add allow-address=216.228.192.0/24 store-on-disk=no
/tool graphing queue
add allow-address=216.228.192.0/24 store-on-disk=no
/tool graphing resource
add allow-address=216.228.192.0/24 store-on-disk=no