Wed Apr 05, 2017 12:09 pm
/ip firewall address-list
add address=54.xx.xx.107 list=Allowed_IP_TCP
add address=54.xx.xx.64 list=Allowed_IP_TCP
add address=54.xx.xx.241 list=Allowed_IP_TCP
add address=54.xx.xx.51 list=Allowed_IP_TCP
add address=54.xx.xx.45 list=Allowed_IP_TCP
add address=54.xx.xx.107 list=Allowed_IP_UDP
add address=54.xx.xx.64 list=Allowed_IP_UDP
add address=54.xx.xx.241 list=Allowed_IP_UDP
add address=54.xx.xx.51 list=Allowed_IP_UDP
add action=accept chain=input dst-port=9080,443,80,1812,1813 protocol=tcp src-address-list=Allowed_IP_TCP
add action=accept chain=input dst-port=9080,443,80,1812,1813 protocol=udp src-address-list=Allowed_IP_UDP
add action=accept chain=output src-port=9080,443,80,1812,1813 protocol=tcp dst-address-list=Allowed_IP_TCP
add action=accept chain=output src-port=9080,443,80,1812,1813 protocol=udp dst-address-list=Allowed_IP_UDP